collapse

Importante

Entra Ahora


Autor Tema: Dudas varias Y60  (Leído 563 veces)



Desconectado Hury

  • Nuevo Usuario
  • Mensajes: 8
  • Karma: +0/-0
  • Foro4x4
Dudas varias Y60
« en: Jue, 02 Marzo 2017, 13:18:20, pm »
Buenas,

Acabo de comprar un Y60 con bastantes horas de curro, hechas y por hacerle...

El tema es que entre muchas otras cosas tengo algunas dudas mecánicas que me gustaría comentaros a ver que me podeis decir, a saber:

-El indicador de temperatura no funciona, no se si es relativamente facil mirar de arreglarlo.
-El embrague, a veces, se queda a mitad de recorrido al soltarlo, aun que no patina ni nada, pero lo tengo que terminar de subir con el pie.
-Al cortar gas y volver a dar gas suena un "CLONC", no se si es el cardan, la transmision o que.

Asi a bote pronto esto es lo que mas me preocupa ahora mismo.


Gracias anticipadas gente!





Desconectado El Asturiano

  • Pistero
  • **
  • Mensajes: 133
  • Karma: +0/-0
  • Disfruta siempre que puedas
Re:Dudas varias Y60
« Respuesta #1 en: Jue, 23 Marzo 2017, 23:10:17, pm »
Saludos, yo ten puedo comentar con experiencias personales el tema de que al acelerar te suene un clonk. En mi caso efectivamente fue la cruceta del eje de transmisión trasero. Que tenía un lado roto lo que hacía que al acelerar, soltar y reducir chocase produciendo ese ruido metálico.

Lo embrague, podría ser que el cable ya te esté pidiendo la jubilación. Revísalo porque quizás sea eso.

Y el indicador, puede ser desde un cable suelto por detrás, fusible o alguna cosilla. Esto si que lo desconozco


Saludos

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re:Dudas varias Y60
« Respuesta #1 en: Jue, 23 Marzo 2017, 23:10:17, pm »