collapse

Recomendados

Accesorios 4x4

Accesorios 4x4 y Todoterreno

Autor Tema: Ayuda con mi Musso!  (Leído 929 veces)



Desconectado lucresio

  • Pistero
  • **
  • Mensajes: 152
  • Karma: +0/-0
  • Se acepta donación de vehiculo
Ayuda con mi Musso!
« en: Sáb, 26 Marzo 2011, 13:39:36, pm »
Saludos!

Me falla el arranque de mi Musso, pero no el motor de arranque, sino mas bien el sistema electrico o la bateria. Ayer me dejo tirado, no me dejo ni arrancar, tras calentarlo un par de veces, la bateria se murio antes incluso de tratar de arrancar el motor.
No se si tendra algo que ver, pero tengo el ralenti bajito, sobre las 500 o 600 rpm, no se si esto tendra algo que ver.
Que puede ser? Que debo de mirar?

Gracias a todos, y a ver si doy con la averia, que me tiene muy mosca!





Desconectado visontium

  • Pistero Avanzado
  • ***
  • Mensajes: 229
  • Karma: +0/-0
Re: Ayuda con mi Musso!
« Respuesta #1 en: Sáb, 26 Marzo 2011, 14:31:04, pm »
hola
por experiencia propia revisa las conexiones que salen de la bateria, sigue los cables y compruebalos, igualmente los que salen/llegan al motor de arranque.
suerte
un saludo
41º54'42.38" N y 2º45'34.05" O



Desconectado catlike

  • Pistero
  • **
  • Mensajes: 112
  • Karma: +0/-0
Re: Ayuda con mi Musso!
« Respuesta #2 en: Sáb, 26 Marzo 2011, 14:53:23, pm »
podria ser que el alternador no cargara o no cargara lo suficiente, si tienes un multimetro o amperimetro comprueba la carga de bateria si es correcta.

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re: Ayuda con mi Musso!
« Respuesta #2 en: Sáb, 26 Marzo 2011, 14:53:23, pm »