collapse

Recomendados

Accesorios 4x4

Accesorios 4x4 y Todoterreno

Autor Tema: Feroza EFI, se me caen las rpm en ralenti  (Leído 2489 veces)



Desconectado berny

  • Nuevo Usuario
  • Mensajes: 9
  • Karma: +0/-0
Feroza EFI, se me caen las rpm en ralenti
« en: Lun, 18 Diciembre 2006, 17:26:10, pm »
Hola, tengo la siguiente falla, después de usar el vehiculo normalmente por un par de horas, despues que lo apago, al volver a encenderlo se me caen las rmp en ralenti, tengo que mantenerlo acelerado o sino se apaga, esto dura por lo menos unos 10 minutos y luego se normaliza.El mecanico que lo ve a tratado de despejar la falla varias veces, pero no lo ha logrado. El dice que es el sensor TPS... Alguién puede ayudarme con este problemita pls

Saludos

Berny





Desconectado MrPerdy

  • Cuatrero
  • *****
  • Mensajes: 1027
  • Karma: +0/-0
  • Una cerveza?
Re: Feroza EFI, se me caen las rpm en ralenti
« Respuesta #1 en: Lun, 18 Diciembre 2006, 17:42:29, pm »
km del auto?

Evidentemente, si tu mecanico lo ha intentado, supongo que te habrá mirado la válvula de aire adicional (ralenti).

Si el auto tiene muchos km, prueba lo siguiente.

1.- Busca el manguito de admisión hasta la mariposa del acelerador (adonde va la sirga que se mueve cuando aceleras).

2.- Desmonta dicho manguito

3.- con un trapo bien limpio y que no deje pelusa, haz lo siguiente:
       - Abre la mariposa y límpia bien bien toda la zona de la mariposa y la que hay detrás de ésta
       - Asegurate que ha quedado todo limpio y monta el manguito.

Si el problema desaparece, es que el motor ya está "viejito". Habrás solucionado el problema, pero sólo de manera temporal. A lo que se vuelva a poner "mierda", al cabo de poco tiempo, tendrás el mismo fallo.

Saludos camperos
Solo necesitas 2 herramientas en la vida: 3 en 1 y cinta americana. Si no se mueve, pero debería, usa el 3 en 1. Si se mueve, pero no debería, la cinta americana.



Desconectado berny

  • Nuevo Usuario
  • Mensajes: 9
  • Karma: +0/-0
Re: Feroza EFI, se me caen las rpm en ralenti
« Respuesta #2 en: Vie, 05 Enero 2007, 16:39:21, pm »
Gracias amigo, funciona bastante bien ahora..espero que dure harto...


Saludos

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re: Feroza EFI, se me caen las rpm en ralenti
« Respuesta #2 en: Vie, 05 Enero 2007, 16:39:21, pm »