collapse

Recomendados

Accesorios 4x4

Accesorios 4x4 y Todoterreno

Autor Tema: Reformas Verano Foro4x4  (Leído 1167 veces)



Desconectado Odin

  • Administrator
  • Cuatrero
  • *****
  • Mensajes: 2089
  • Karma: +0/-0
  • Guloffroad & Foro4x4
    • Foro4x4.com
Reformas Verano Foro4x4
« en: Mar, 29 Julio 2014, 12:42:01, pm »
Buenas tardes,

Como habréis podido comprobar estos días el foro estuvo caído durante el fin de semana. Aprovechando la menor afluencia de visitas durante verano estamos optimizando el foro para una mejora de usabilidad.
Es posible que aparezcan pequeños fallos e incidentes a lo largo de los próximos días que iremos resolviendo a la mayor brevedad posible.
Disculpad por adelantado las molestias. Esto es como las obras de carretera que si en algún momento no cortamos el tráfico es imposible realizarlas :P

Saludos Odin.





Desconectado jmlp

  • Pistero Avanzado
  • ***
  • Mensajes: 497
  • Karma: +0/-0
  • Pathfinder 174 Cv + Burrete
    • Mis fotos
¿que le ha pasado al foro?
« Respuesta #1 en: Mié, 30 Julio 2014, 06:53:55, am »
Pues eso, que quería saber si había habido caida del foro o era problema de mi ordenador, ya que estaba siguiendo y participando en un tema, sobre cambio de un Seat a un Path y faltan la mitad de las respuestas.

Un saludo
Deja el Monte mejor que lo has encontrado.
La Naturaleza es la herencia que dejamos a nuestros hijos, no la que recibimos de nuestros padres



Desconectado boticario

  • Dakariano
  • ******
  • Mensajes: 6435
  • Karma: +1/-0
Re:¿que le ha pasado al foro?
« Respuesta #2 en: Mié, 30 Julio 2014, 09:06:52, am »
que yo sepa se cayo y aprovecharon esa caida para labores de mantenimiento, me imagino que habran instalado la ultima copia de seguridad que habria del foro y por lo tanto alguna respuesta a un post se habrá perdido.

el link foro 4x4 esta muy codiciado y cada cierto tiempo sufre ataques para desmoronar el foro, desde que estoy por aquí he vivido unos cuantos y no es la primera vez que se pierde información , incluso una vez se perdió medio foro



Iveco Massif 5 puertas 146 cv

La muerte está tan segura de su victoria que nos da toda una vida de ventaja



Desconectado tutsi

  • Nuevo Usuario
  • Mensajes: 1
  • Karma: +0/-0
Se ha cambiado mi monbre de usuario
« Respuesta #3 en: Mié, 30 Julio 2014, 10:17:34, am »
Con el la caida  se ha cambiado mi nonbre de usuario...de jmstutsi, ahora salgo como tutsi y como usuario nuebo?¿?¿?

En mi pefil sale fecha de ingreso en el 2008, pero usuario nuevo.

Es curioso cuando entro me da la bienvenida a jmstutsi, pero al siguiente paso ya sale el "tutsi"



Desconectado Odin

  • Administrator
  • Cuatrero
  • *****
  • Mensajes: 2089
  • Karma: +0/-0
  • Guloffroad & Foro4x4
    • Foro4x4.com
Re:¿que le ha pasado al foro?
« Respuesta #4 en: Mié, 30 Julio 2014, 16:48:33, pm »
Buenas tardes,

Efectivamente sufrió una caída, aunque esta vez fue motivada para actualizar parámetros de seguridad. En el camino creo que se perdieron algunas respuestas. Lamentamos las molestias.
Tenéis más información relativa en este post que vamos a unir con este otro para no duplicar al final del día.

Gracias.
Saludos Odin.



Desconectado Odin

  • Administrator
  • Cuatrero
  • *****
  • Mensajes: 2089
  • Karma: +0/-0
  • Guloffroad & Foro4x4
    • Foro4x4.com
Re:Se ha cambiado mi monbre de usuario
« Respuesta #5 en: Mié, 30 Julio 2014, 16:49:54, pm »
Eso si que es raro.... no tendrías dos usuarios con el mismo email?
Mándame un privado con tus usuarios y los emails que hayas utilizado, por favor.

Gracias.
Saludos Odin.

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re:Se ha cambiado mi monbre de usuario
« Respuesta #5 en: Mié, 30 Julio 2014, 16:49:54, pm »