collapse

Recomendados

Accesorios 4x4

Accesorios 4x4 y Todoterreno

Autor Tema: Ya tengo mi Patrol!!!  (Leído 4198 veces)



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Ya tengo mi Patrol!!!
« en: Mar, 15 Junio 2010, 10:41:48, am »
Buenas, ya soy propietario de un Patrol Y61 2.8tdi y tengo un monton de dudas a ver si alguien me puede ayudar. :)

La primera, es que esta subido kit +4 con OME y muelles mabilsa la transmision no esta bajada, el ruido que hace por no estar bajada es como un roce, como si algo rascara en los pies segun le aceleres? Cuando se empieca a oir a unas 2500 vueltas en 5ª dejo el punto de acelerador y se olle ese ruido. Es eso?

Segunda he abierto el capó y no se por donde se le añade liquido refrigerante tiene a la derecha como 2 depositos uno encima de otro y los dos con tampones y liquido en uno pone "no abrir en caliente" cual es? y como se le añade. Tambien al tener el capo abierto me ha parecido oir justo por esos depositos como ruidos de burbujeo  es normal? el coche estaba caliente de despues de haber circulado.

Creo que con eso... de momento son todas las dudas. ::)
Gracias.





Desconectado Xavi-Ps10

  • Dakariano
  • ******
  • Mensajes: 14122
  • Karma: +0/-0
  • Os presentamos a "La Azulita" T3 Syncro Caravelle
    • La vida desde un Santana Anibal
Re: Ya tengo mi Patrol!!!
« Respuesta #1 en: Mar, 15 Junio 2010, 10:46:45, am »
Pues felicidades ;)

Yo no creo que por estar levantado +4 tengas que tener problemas de transmision, es un margen aceptable, pero si fuese eso antes de plantearte curradas de impresion podrias probar a poner una doble cruceta para permitir el angulo de trabajo, pero aun asi ya te digo, no creo que sea por eso

El burbujeo... estaba muy muy caliente o que? en principio no tendria que arrancar a hervir... estaba parado o en marcha?

salu2


Hasta el infinito y más payá...



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #2 en: Mar, 15 Junio 2010, 11:14:54, am »
Estaba parado y a temperatura normal (en medio del indicador) No era una burbujeo constante si no de vez en cuando cada minuto o asi se oia como burbujas.
El que me lo vendio me dijo que vibraba un poco por la elevacion, ya no se..



Desconectado Xavi-Ps10

  • Dakariano
  • ******
  • Mensajes: 14122
  • Karma: +0/-0
  • Os presentamos a "La Azulita" T3 Syncro Caravelle
    • La vida desde un Santana Anibal
Re: Ya tengo mi Patrol!!!
« Respuesta #3 en: Mar, 15 Junio 2010, 11:33:05, am »
puede que el circuito de refrigeracion tenga aire, de alli que suene como burbujeo de vez en cuando, por que el aire salga al deposito de expansion... aun asi, en frio puedes probar a destapar el deposito y con el motor en marcha tapando el deposito con la mano meterle acelerones a ver si notas presion, que sople. ¿Saca humo por encima de lo normal? o de color?

Lo de la transmision, espera que te contesten, que aqui hay gente puestisima en estos hierros ;)

salu2


Hasta el infinito y más payá...



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #4 en: Mar, 15 Junio 2010, 11:34:33, am »
Muy bien Xavi, gracias por la aportacion, esperemos pues para los hierros  ;)



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #5 en: Mar, 15 Junio 2010, 11:35:38, am »
Realmente no se de cual de los 2 depositos que hay viene el burbujeo



Desconectado Xavi-Ps10

  • Dakariano
  • ******
  • Mensajes: 14122
  • Karma: +0/-0
  • Os presentamos a "La Azulita" T3 Syncro Caravelle
    • La vida desde un Santana Anibal
Re: Ya tengo mi Patrol!!!
« Respuesta #6 en: Mar, 15 Junio 2010, 11:40:05, am »
yo es que jejeje... no sabia de este doble deposito ??? en mi Syncro tambien tengo dos, uno es el deposito de expansion de siempre, el otro recoge el liquido que pueda salir del primero en temperaturas altas de trabajo para devolverselo cuando sea menester, no se si sera lo mismo o no pero siguiendo el tema de tuberias podras ver el que, no?


Hasta el infinito y más payá...



Desconectado SICARO

  • Embarrado
  • ****
  • Mensajes: 610
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #7 en: Mar, 15 Junio 2010, 13:38:07, pm »
Miralo bien que tengo entendido que estos coches son muy muy dificiles de sacar el aire del circuito de refrigeracion.

Y disfrutalo!!
SD33Ti



Desconectado Rsialfonso

  • Cuatrero
  • *****
  • Mensajes: 2949
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #8 en: Mar, 15 Junio 2010, 14:26:17, pm »
Empiezo por el +4cm, con esa elevación la cosa de las transmisiones se soluciona fácil. En los Patrol cortos es muy frecuente colocar un espaciador en la transfer para mejorar el angulo de trabajo y quitar ruidos. Es sencillo, tienes dos opciones:

Compras un kit que venden específico para eso, de OME que cuesta sobre 100-120€ y lleva las planchas de acero y toda la tornillería completa para instalarlo además de las instrucciones. Yo lo compré porque no tuve más remedio... pero si tienes tiempo, las chapas en hierro te las puedes hacer tú, también montan simplemente arandelas grandecitas.. cualquier cosa es buena, se suele bajar entre 1 y 2cm como mucho. Yo llevo +7,5cm y la llevo bajada 1.8cm.

Esta es la foto donde se ven las planchitas puestas en mi coche.




Hay coches que con bajar la transfer es suficiente, otros hay que colocar excentricas en los brazos delanteros, yo las llevo Ironman.

La doble cruceta la montan en los patrol pero para elevaciones mayores, +10 o +12cm... hay que adaptarla de los patrol RD28 y tiene su curro.

Lo del burbujero no se lo que es, pero si le hiciera falta echar líquido refrigerante, echale donde no pone que peligro al abrir en caliente...
Siempre que puedas hazlo tú mismo



Desconectado Rsialfonso

  • Cuatrero
  • *****
  • Mensajes: 2949
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #9 en: Mar, 15 Junio 2010, 14:26:56, pm »
En Preparaciones voy poniendo todo lo que le he hecho al mío por si te sirve algo:

https://foro4x4.com/foro/index.php?topic=15869.0
Siempre que puedas hazlo tú mismo



Desconectado bordas4x4

  • Embarrado
  • ****
  • Mensajes: 712
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #10 en: Mar, 15 Junio 2010, 15:14:23, pm »
felicidades fran i ara echale unas fotillos :P i enseñanoslo jajjaa



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #11 en: Mié, 16 Junio 2010, 01:58:32, am »
felicidades fran i ara echale unas fotillos :P i enseñanoslo jajjaa
Ya estan puestas en el apartado 4x4!!!



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #12 en: Mié, 16 Junio 2010, 09:48:04, am »
Ahora me han echado para atras en la itv  >:(
1º matricula delantera suelta
2º faro antiniebla
3º gases altos
4º kit suspension, pero sin medirlo ni nada, yo lo he medido y solo pasa 2 cms de la altura, si desincho las ruedas un poco digo yo que pasara no?
Se ve que aqui en eses sitio pasan con preparaciones de +4 a diario sin homologar y si no pues habra que homolgar, hoy ire arreglando las demas pijaditas...



Desconectado boticario

  • Dakariano
  • ******
  • Mensajes: 6434
  • Karma: +1/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #13 en: Mié, 16 Junio 2010, 09:52:12, am »
pasa la itv en albolote son bastante mas permisivos



Iveco Massif 5 puertas 146 cv

La muerte está tan segura de su victoria que nos da toda una vida de ventaja



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #14 en: Mié, 16 Junio 2010, 09:53:54, am »
Tambien podria valorar esa opcion. ;)



Desconectado SICARO

  • Embarrado
  • ****
  • Mensajes: 610
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #15 en: Jue, 17 Junio 2010, 09:40:43, am »
Ahora me han echado para atras en la itv  >:(
1º matricula delantera suelta
2º faro antiniebla
3º gases altos
4º kit suspension, pero sin medirlo ni nada, yo lo he medido y solo pasa 2 cms de la altura, si desincho las ruedas un poco digo yo que pasara no?
Se ve que aqui en eses sitio pasan con preparaciones de +4 a diario sin homologar y si no pues habra que homolgar, hoy ire arreglando las demas pijaditas...

Baja las presiones un poco, llena el deposito de gasoil y carga el coche.

Yo en una ITV donde me pasaba de altura unos 8 cm. le meti en el maletero unos 300 kg de ceramica para que no cantase tanto y ni me midieron el coche.
SD33Ti



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #16 en: Jue, 17 Junio 2010, 10:02:19, am »
JAJAJA buena opcion!! Yo lo lleve lleno de gasoil eso si, tambien habia pensado lo de bajar la presion de las ruedas pero  eso de ir cargado va a cantar de lo lindo y mas con una ITV desfavorable previa. Yo solo me paso 4 cm y creo que voy a ir con las ruedas bajas de presion a ver que tal, lo medire antes. Por cierto a mi me lo echaron para atras sin medirlo.



Desconectado ramasan

  • Dakariano
  • ******
  • Mensajes: 5027
  • Karma: +0/-0
  • Espíritu viajero, no pares sigue sigue...
    • Ramasan Viatges ; Aula d'entorn rural
Re: Ya tengo mi Patrol!!!
« Respuesta #17 en: Jue, 17 Junio 2010, 11:47:51, am »
yo creo que aqui fallaste tenias que pedir que lo midieran y que consideraran la tolerancia.
saludos :)



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #18 en: Jue, 17 Junio 2010, 12:31:44, pm »
yo creo que aqui fallaste tenias que pedir que lo midieran y que consideraran la tolerancia.
saludos :)

Ya :( perosoy novatillo...Para la proxima itv otro gallo cantará ;)



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #19 en: Jue, 17 Junio 2010, 12:50:54, pm »
Lo del ruido de la transfer nadie ha hecho referencia  ??? ??? Como es ese ruido cuando subes el coche y no la bajas. Solo me hace ruido en 5a en el punto de aceleracion entre pedal suelto y cuando coge el tiron del motor y si le aceleras pasado ese punto se quita.Es un ruido rarrisimo, aguna vez le he quitado la marcha en 5ª y sigue haciendolo son marcha engranada hasta que baja de velocidad y se quita. En las demas marchas no lo hace ni cuando voy a baja velocidad hasta 60 0 80 no lo he oido nunca. Alguien sabe de que puede ser? No distingo si el ruido es roce o vibracion el caso es que se nota en los pies.



Desconectado Rsialfonso

  • Cuatrero
  • *****
  • Mensajes: 2949
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #20 en: Jue, 17 Junio 2010, 15:50:56, pm »
Cuando suenan las transmisiones es por haber subido la suspensión, y es precisamente lo que describes, suena cuando pisas de golpe el acelerador o lo sueltas bruscamente, suele apreciarse en carretera a 100-120km/h. en mi caso también era muy fácil de escuchar si a 120-130km/h pisabas el embrague y lo dejabas en punto muerto, notabas como las transmisiones vibraban un poquito.

Simplemente haz loque te indiqué antes, bajala con unas chapas o arandelas.
Siempre que puedas hazlo tú mismo



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #21 en: Jue, 17 Junio 2010, 16:34:42, pm »
Ok entonces por ese lado me quedo tranquilo, auque vaya ruido feo, pero feo, en cuanto pase la itv le meto mano a ese asunto como me has explicado, ya vere si le compro un KIT O.M.E o las mando a hacer. ;)Gracias una vez mas!



Desconectado ramasan

  • Dakariano
  • ******
  • Mensajes: 5027
  • Karma: +0/-0
  • Espíritu viajero, no pares sigue sigue...
    • Ramasan Viatges ; Aula d'entorn rural
Re: Ya tengo mi Patrol!!!
« Respuesta #22 en: Jue, 17 Junio 2010, 17:11:27, pm »
tranquilo tranquilo yo no me quedaria piensa que segun como este de forzada puedes romper la cruzeta o va picando y se estropea antes , ejemplo tengo que pasar a buscar una cruzeta de una herramienta del tractor que rompio precisamente aparte de la carga de par que aguanta por trabajar en un angulo que no debe si te agatchas y miras la transmision incluso es posible que veas puntos como picados o rozes en la cardan de alguna cruzeta.
saludos :)



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #23 en: Jue, 17 Junio 2010, 17:20:07, pm »
 :oDonde se mira eso? :o Madre mia pues si que tengo que sanear cosas y mira que parecia cuidado jod...!!Pues nada priorizare sobre eso.



Desconectado ramasan

  • Dakariano
  • ******
  • Mensajes: 5027
  • Karma: +0/-0
  • Espíritu viajero, no pares sigue sigue...
    • Ramasan Viatges ; Aula d'entorn rural
Re: Ya tengo mi Patrol!!!
« Respuesta #24 en: Jue, 17 Junio 2010, 17:25:31, pm »
igual el antiguo propietario no pasaba de 90 km/ y por eso no se enteraba , en mi opinion mas que pintar el parachoques me preocuparia en solventar estas cosillas , y si no entiendes de mecanica mejor ir al mecánico y te quedas mas tranquilo.
Aunque como te comentan si le vaja un poco la transfer y deda de hacer ruido pues nada tema solucionado.

 saludos :)



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #25 en: Jue, 17 Junio 2010, 17:40:21, pm »
Bueno el antiguo propietario si me aviso de esa vibracion me dijo que el no la bajó porque esta "muy poco subido" y que el daño era menor pero que si queria subirla un poco que me desapareceria el ruido.



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #26 en: Vie, 18 Junio 2010, 17:37:47, pm »
PASOOOOO LA ITV SIN TOCAR LOS MUELLES!!!!!!! ;D ;D ;D ;D
Solo hizo falta desinchar las ruedas a 1,5kg, cargar 2 bidones de 25 litros de agua en el maletero y llevar el deposito del gasoil casi lleno (podria haberlo llenado mas pero llegaba tarde a la cita) Total que viene el ingeniero a medirlo con el tecnico de la itv y entre los 2.....TA CHAAAAN!!! justo lo que pone en la ficha!!!!
Bueno ya si me quedo mas tranquilo , ahora a por la bajadita de transfer para el ruido y a lo mejor le hago una limpieza de circuito de refrigeracion  ;)



Desconectado Rsialfonso

  • Cuatrero
  • *****
  • Mensajes: 2949
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #27 en: Vie, 18 Junio 2010, 20:05:51, pm »
bueno, pues ya tienes algo superado, poco a poco...
Siempre que puedas hazlo tú mismo



Desconectado SICARO

  • Embarrado
  • ****
  • Mensajes: 610
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #28 en: Lun, 21 Junio 2010, 13:13:22, pm »
jajajaja...

el truco del peso no falla... ahora a solucionar poco a poco el resto de cosillas...

Saludos!!!
SD33Ti



Desconectado DrFran

  • Pistero
  • **
  • Mensajes: 81
  • Karma: +0/-0
Re: Ya tengo mi Patrol!!!
« Respuesta #29 en: Mar, 22 Junio 2010, 15:01:43, pm »
Eaa!! ;D ;D Ahora ando detras de Eduardo para que me baje la transfer, el que me lo vendio me dio su numero para contactarlo y en ello estoy.

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re: Ya tengo mi Patrol!!!
« Respuesta #29 en: Mar, 22 Junio 2010, 15:01:43, pm »