collapse

Importante

Entra Ahora


Autor Tema: Problema Transmision Mits Montero 2000  (Leído 802 veces)



Desconectado xxukrutt

  • Nuevo Usuario
  • Mensajes: 1
  • Karma: +0/-0
  • Foro4x4
Problema Transmision Mits Montero 2000
« en: Sáb, 30 Agosto 2014, 23:32:59, pm »
 Buenas antes que nada un saludo al foro ya que soy nuevo
y al tema.
Hace unos días que mi montero pierde aceite y ha empezado a parpadear una luz verde (de transmisión 4x4)
en el cuadro. Ando preocupao porque he visto que sale humo de una pieza bajo el coche, adjunto fotos.
 Si alguien sabe que pasa se agradece mogollón





Desconectado onehet

  • Usuario
  • *
  • Mensajes: 59
  • Karma: +0/-0
Re:Problema Transmision Mits Montero 2000
« Respuesta #1 en: Lun, 01 Septiembre 2014, 18:18:18, pm »
Buenas antes que nada un saludo al foro ya que soy nuevo
y al tema.
Hace unos días que mi montero pierde aceite y ha empezado a parpadear una luz verde (de transmisión 4x4)
en el cuadro. Ando preocupao porque he visto que sale humo de una pieza bajo el coche, adjunto fotos.
 Si alguien sabe que pasa se agradece mogollón

 No entiendo mucho de mecánica, pero si ese aceite en de algún diferencial o del cambio seguramente el indicador parpadee por ello. El nivel de aceite del cambio automático se puede revisar con una varilla en el compartimiento del motor de forma similar a la del aceite del motor.

A mi me paso algo similar con un todo terreno de alquiler por no hacerle el mantenimiento de la caja (cambiar/revisar el aceite), llegaba un punto que no podías quitar la posición D o hacia un ruido que parecía que se iba a desmontar, si dejabas enfriar el coche volvia a funcionar.

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re:Problema Transmision Mits Montero 2000
« Respuesta #1 en: Lun, 01 Septiembre 2014, 18:18:18, pm »