collapse

Importante

Entra Ahora


Autor Tema: no me arranca mi isuzu trooper  (Leído 2079 veces)



Desconectado melocoton1978

  • Nuevo Usuario
  • Mensajes: 2
  • Karma: +0/-0
no me arranca mi isuzu trooper
« en: Mar, 15 Octubre 2013, 21:32:37, pm »
hola tengo problemas con el arranque de mi isusu trooper 3.0 le he cambiado los inyectores y me sigue sin arrancar,cuando le hecho autoarranque me arranca perfectamente.no se si tendra que ver pero antes cuando me arrancaba bien alguna vez me daba tirones (le aceleraba y mo me respondia totalmente y de repente daba el tiron .he estado viendo en el foro y dicen que puede ser debido a la valvula de presion de aceite de los inyectores muichas gracias por vuestra ayuda





Desconectado makaning

  • Nuevo Usuario
  • Mensajes: 1
  • Karma: +0/-0
Re:no me arranca mi isuzu trooper
« Respuesta #1 en: Mié, 29 Enero 2014, 01:18:20, am »
Hola tengo el mismo problema con autoarranque funciona perfectamente pero sin el, no arranca, como lo solucionastes, gracias de antemano



Desconectado melocoton1978

  • Nuevo Usuario
  • Mensajes: 2
  • Karma: +0/-0
Re:no me arranca mi isuzu trooper
« Respuesta #2 en: Mié, 29 Enero 2014, 14:09:32, pm »
hola me cambiaron la valvula de presion de aceite y el sensor con eso me arranca perfectamente,tambien comentarte que lo suyo es cambiar el aceite y poner un 5x30 y te arrancara mucho mejor sobre todo en invierno.
Hola tengo el mismo problema con autoarranque funciona perfectamente pero sin el, no arranca, como lo solucionastes, gracias de antemano

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re:no me arranca mi isuzu trooper
« Respuesta #2 en: Mié, 29 Enero 2014, 14:09:32, pm »