collapse

Importante

Entra Ahora


Autor Tema: autoradio sony se apaga sola  (Leído 1281 veces)



Desconectado lestart78

  • Nuevo Usuario
  • Mensajes: 2
  • Karma: +0/-0
autoradio sony se apaga sola
« en: Lun, 29 Julio 2013, 21:50:23, pm »
 HOLA, EL DIA 25/7/13 COMPRE LA AUTORADIO SONY  DSX-A50BT Y TENGO UN PROBLEMA, LA RADIO SE APAGA SOLA, ES COMO SI SE REINICIARA, SE APAGA Y SE ENCIENDE A LOS 30 SEGUNDOS PERDIENDO TODAS LAS EMISORAS DE RADIO QUE TENIA GUARDADAS, LA SINCRONIZACION CON EL BLUETOOTH ES LO UNICO QUE GUARDA.
EN CUATRO DIAS QUE LLEVO CON EL ME LO HA HECHO YA 5 VECES,¿ME GUSTARIA SABER SI ES UN PROBLEMA HABITUAL Y SI TIENE SOLUCION?.
NO SE SI TIENE QUE VER ALGO CON QUE SE APAGE PERO 4 DE LAS 5 VECES QUE ME HA PASADO HAN SIDO PASANDO POR EL MISMO SITIO, DOS VECES RECOGIENDO A MI NOVIA DEL TRABAJO CARRETERA DEL PUERTO DE SANTAMARIA Y OTRAS DOS POR LA CARRETERA DE PUNTA CANDOR(ROTA) Y LA QUE QUEDA ME HA PASADO  EN OTRA CARRETERA DE ROTA-JEREZ.
GRACIAS.
UN SALUDO.





Desconectado jesus_suzuki

  • Pistero Avanzado
  • ***
  • Mensajes: 347
  • Karma: +0/-0
Re:autoradio sony se apaga sola
« Respuesta #1 en: Mar, 30 Julio 2013, 00:10:04, am »
yo tengo otra igual y esque tiene una opcion de auto off y te dice el tiempo y en esa opcion tienes que ponerla en off si le das te dice 30seg 1min................... hay que dejar esa opcion en off y es en la opcion en la que se puede seleccionar el LOUD y eso......
ex-sj410
ex-samu
ex-vitara
ex-mitsu 2.5tdi
ex-nissan navara 2.5di
toyota land cruiser 90vx
bmw 320
(GRANADA)



Desconectado lestart78

  • Nuevo Usuario
  • Mensajes: 2
  • Karma: +0/-0
Re:autoradio sony se apaga sola
« Respuesta #2 en: Mar, 30 Julio 2013, 00:15:24, am »
HOLA, ESA OPCION LA HE VISTO EN LAS INSTRUCCIONES Y YA LO HE PUESTO EN OFF, PERO NO CREO QUE UN AUTOAPAGADO ME BORRE  LA MEMORIA DE LOS DIALES Y LA HORA.
GRACIAS



Desconectado Rsialfonso

  • Cuatrero
  • *****
  • Mensajes: 2949
  • Karma: +0/-0
Re:autoradio sony se apaga sola
« Respuesta #3 en: Mié, 31 Julio 2013, 09:48:16, am »
Primero deberías presentarte en el foro y no usar las mayúsculas porque es igual que hablar a voces, resulta incómodo.

Si lo has instalado tú asegúrate que cuando la  has conectado no has puesto el cable del positivo directo y el de memoria al revés, el de memoria tiene que tener +12v siempre, el otro puede ir con el +12v bajo llave. A veces al cambiar el aparato hay que trocar algún cable del conector que trae el coche de serie, no todas son iguales. 

Si no lo has instalado tú, llévalo que te lo revisen, vaya que traiga algún fallo.
Siempre que puedas hazlo tú mismo

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re:autoradio sony se apaga sola
« Respuesta #3 en: Mié, 31 Julio 2013, 09:48:16, am »