collapse

Importante

Entra Ahora


Autor Tema: Ayuda con mi Grand Cherokee Laredo 4X4 V8  (Leído 875 veces)



Desconectado jmgm1979

  • Nuevo Usuario
  • Mensajes: 1
  • Karma: +0/-0
Ayuda con mi Grand Cherokee Laredo 4X4 V8
« en: Vie, 16 Diciembre 2011, 23:32:05, pm »
Hola saludos desde Venezuela, les escribo por lo siguiente compre mi camioneta el viernes pasado

al momento de probarla todo bien tanto de motor como de caja (no se sienten golpes ni cambios brusco) no tenia

fallas de computadora ni nada, esta semana tuve que agarrar autopista para llevar a mi esposa al trabajo, y cual es mi sorpresa

al momento despues de pasar los 60 Km/h la camioneta tiene un ruido como de rodamiento que solo suena cuando aplico la velocidad

al momento de soltar la chola deja de sonar, bueno la deje en su trabajo y me vine para el mio, al momento de entrar por el peaje me

percato que tiene encendida la luz de la computadora, cuando llego a la oficina pase la llave 3 veces para ver el codigo de error y me

arroja el P0700 que por lo que lei es automatic transmision error, hable con un pana de hidromaticos y me mando a un talle de cajas

especializado cuando el mecanico metio el escaner le arrojo el error P0740, mas ningun otro error solo ese, el mecanico me dijo que

ese error es la turbina que tiene desgaste, ahora bien la camioneta no falla hace sus cambio bien y demas el unico rollo es el ruido que

genera al ir mas de 60, que me aconsejan amigos?

Saludos



Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Ayuda con mi Grand Cherokee Laredo 4X4 V8
« en: Vie, 16 Diciembre 2011, 23:32:05, pm »