collapse

Importante

Entra Ahora


Autor Tema: Montero 1997 le cuesta arrancar por las mañanas.  (Leído 2518 veces)



Desconectado Lost

  • Embarrado
  • ****
  • Mensajes: 638
  • Karma: +0/-0
Montero 1997 le cuesta arrancar por las mañanas.
« en: Mié, 12 Octubre 2011, 16:06:40, pm »
Hola a todos,
Pues eso, desde que tengo el coche, le cuesta bastante arrancar por las mañanas, también echa mucho humo blanco, después arranca perfectamente durante el resto del día, sin humos, incluso arranca bien después de arrancarlo por primera vez por la mañana.

He cambiado los calentadores (estaban muertos), pero sigue.
He puesto una ventosa justo antes del filtro del gasoil para evitar que vuelva a bajar, pero sigue igual.
He limpiado los inyectores en un taller especializado, pero sigue igual


Sigue echando humo blanco al arrancar por la mañana, pero menos que antes.

Que mas creéis que puede ser?
Gracias.


« Última modificación: Mié, 12 Octubre 2011, 16:10:27, pm por Lost »



Desconectado Lost

  • Embarrado
  • ****
  • Mensajes: 638
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #1 en: Mié, 12 Octubre 2011, 21:40:06, pm »
Esta es una foto de la ventosa Delfi que le puse
Antes de arrancar, probé empujando gasoil, pero no sirvió de nada  :-\

« Última modificación: Mié, 12 Octubre 2011, 21:50:49, pm por Lost »



Desconectado poutz4x4

  • Cuatrero
  • *****
  • Mensajes: 2709
  • Karma: +0/-0
  • Terrano II ande o no ande caballo grande!!!
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #2 en: Mié, 12 Octubre 2011, 23:53:00, pm »
Te pasa esto ???

<a href="https://www.youtube.com/v/aNPV5N-_VMs" target="_blank" class="new_win">https://www.youtube.com/v/aNPV5N-_VMs</a>

El video es de hace tres años. A mi tambien me traia de cabeza el tema, me decian que podria ser por la humedad que se acumulaba en alguna parte(ya no me acuerdo donde ::) ) que si tal y cual.

Ahora le tengo cogido el truquillo y apenas me echa humo. Le dejo que caiga el rele de los calentadores, te explico, cuando el chivato de los calentadores se apaga, todavia siguen calentandose aunque se haya apagado la luz, en el terrano oigo un "clanc" de un rele despues de 4-5 sg despues de apagar la luz y en ese momento le doy al contacto y arranca bien, prueba y a ver que resultado te da ;)

Espero haberme explicado bien ::)
Terrano II '99: Mabilsa +4, Trail Master +10, body lift +5, Warn M8000, Snorkel, BF MT KM2 32"x11.5R15, Mangels Offset -20, 2 Sparco Torino etc etc (proximamente SAS-eado)

Mondeo ST 220 '03

KTM 990 Adventure Dakar Edition '11

Honda VT 600 '89

John Deere Milenio 70R ;D



Desconectado Rsialfonso

  • Cuatrero
  • *****
  • Mensajes: 2949
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #3 en: Jue, 13 Octubre 2011, 09:21:17, am »
Es que cuando llueve o hace frío los coches también suelen echar más blanco el humo, por esa humedad. yo cuando arranco el SD33 siempre echa humo blanco, pero lloviendo como en el vídeo de pouzt echa mucho mucho más.... jeje aunque cuando coge temperatura se quita... han hablado mucho sobre el tema en otros foros y al final es algo normal en estos coches porque depende más del clima.

Yo también arranco un poco desppués de que se apaguen los calentadores.
Siempre que puedas hazlo tú mismo



Desconectado Mussero

  • Pistero Avanzado
  • ***
  • Mensajes: 361
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #4 en: Jue, 13 Octubre 2011, 18:47:05, pm »
A mi ultimamente me viene pasando algo parecido, os explico el tema: por las mañanas cuando a veces lo cojo, le suele costar un huevo arrancar, ademas de que lo hace muy violentamente. antes de arrancar propiamente dicho, da varias vueltas el motor, y cuando porfin arranca, el motor mete un viaje que parece que se vaya a partir a la mitad, saliendo un humo blanco por detras. ya despues, el resto del dia arranca perfectamente, solo me ocurre cuando esta completamente frio el coche. esta semana le lleve a cambiar los calentadores, y aun no lo he probado, cuando lo haga vere a ver si se ha solucianado el problema... saludos!
Ssangyong Musso 2.9D 602el-"Lobo con piel de cordero..."



Desconectado jesus_suzuki

  • Pistero Avanzado
  • ***
  • Mensajes: 347
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #5 en: Sáb, 15 Octubre 2011, 01:56:05, am »
casi fijo que es por la centralita de los calentadores que la tienes jodida, no pasa nada en la mitsubishi solo vale "que la mia esta rota y lo se por propia esperiencia"      :o :o 500 EUROS      :o :o si, si, ese precio y cuando se joden suelen cargarse los calentadores tambien, y yo lo que hice es colocarle un pulsador junto a la regulacion de altura de las luces directo al rele y asi lo caliento cuando quiero.  Por las mañanas son suficientes 4segundos y el resto del dia bien.   en invierno le doy 10 segundos y el resto del dia si lo cojo le doy 2segundos por darle un poco de ayuda pero que si no le das arranca perfectamente si le das como si no. 1 saludo y espero que sirva de ayuda!!!     pd:perdon por el tocho de texto
ex-sj410
ex-samu
ex-vitara
ex-mitsu 2.5tdi
ex-nissan navara 2.5di
toyota land cruiser 90vx
bmw 320
(GRANADA)



Desconectado jesus_suzuki

  • Pistero Avanzado
  • ***
  • Mensajes: 347
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #6 en: Sáb, 15 Octubre 2011, 01:59:13, am »
perdon y la pera no sirve de nada y comprueba que el relé de los calentadores (no la centralita) que esta detras de la bateria este bien, en caso de que este bien es la centralita que esta jodia y en ese caso yo hice lo del pulsador
ex-sj410
ex-samu
ex-vitara
ex-mitsu 2.5tdi
ex-nissan navara 2.5di
toyota land cruiser 90vx
bmw 320
(GRANADA)



Desconectado Lost

  • Embarrado
  • ****
  • Mensajes: 638
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #7 en: Dom, 16 Octubre 2011, 11:45:08, am »
Te pasa esto ???

Eso no es ni el 10% del humo que echaba el mio.

Os cuento, un amigo me dijo que podría ser de la batería, que ya no aguanta bien la carga, que despues de toda la noche parado, se descargaba, por eso no suele tener tanta potencia para arrancar por las mañanas, tambien por eso el coche arrancaba bien durante el resto del dia cuando se vuelve a cargar de nuevo.

Probando para ver si es de eso, ayer lo empujamos para arrancarlo en segunda y arranco a la primera!!

Confiando en esta teoría me fui a comprar una batería nueva, y mi sorpresa esta mañana fue que arrancó bien y a la primera!!! bueno despues de unos tititititis de 2 o 3 segundos, eso si, no lo arranqué hasta que escuché lo del relé que comentaba poutz.
« Última modificación: Dom, 16 Octubre 2011, 11:47:37, am por Lost »



Desconectado Xavi-Ps10

  • Dakariano
  • ******
  • Mensajes: 14122
  • Karma: +0/-0
  • Os presentamos a "La Azulita" T3 Syncro Caravelle
    • La vida desde un Santana Anibal
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #8 en: Dom, 16 Octubre 2011, 11:53:44, am »
Pues me alegro compañero, que de una bateria a una centralita va medio sueldo ;)


Hasta el infinito y más payá...



Desconectado Lost

  • Embarrado
  • ****
  • Mensajes: 638
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #9 en: Dom, 30 Octubre 2011, 20:04:43, pm »
Hola de nuevo,
He vuelto a tener ese problema, despues de cambiar la batería, el coche arrancó bien durante los siguientes dos o tres días, pero luego volvió a las mismas.
No tiene mucho sentido por que la batería esta bien, pero coincidió con mi viaje a Tarifa, así que no le encontraba explicación.
Al volver a Marruecos pase por el taller de confianza y me sugirió abrir la bomba, le deje el coche y antes de arrancarlo por la mañana, desmontó la bomba y la llevó a un taller especialista en bombas, resulta que el cabezal de la bomba estaba jodido por eso no arrancaba bien después de unas horas parado.

La reparación me costó 50€ con la mano de obra del taller, incluida la elevación del coche +4 ;D
Ahora el coche arranca perfectamente y al bajar de el mis pies no llegan bien al suelo como antes  ;D ;D ;D



Desconectado poutz4x4

  • Cuatrero
  • *****
  • Mensajes: 2709
  • Karma: +0/-0
  • Terrano II ande o no ande caballo grande!!!
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #10 en: Dom, 30 Octubre 2011, 20:12:55, pm »
Vaya vaya ::) oseaque puede ser de la bomba!! :o habra que revisarlo entonces!!

Por cierto, si no pones las fotos del +4 no te creemos ;D ;D ;)
Terrano II '99: Mabilsa +4, Trail Master +10, body lift +5, Warn M8000, Snorkel, BF MT KM2 32"x11.5R15, Mangels Offset -20, 2 Sparco Torino etc etc (proximamente SAS-eado)

Mondeo ST 220 '03

KTM 990 Adventure Dakar Edition '11

Honda VT 600 '89

John Deere Milenio 70R ;D



Desconectado Lost

  • Embarrado
  • ****
  • Mensajes: 638
  • Karma: +0/-0
Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #11 en: Dom, 30 Octubre 2011, 20:20:58, pm »
Vaya vaya ::) oseaque puede ser de la bomba!! :o habra que revisarlo entonces!!

El tio de las bombas y después de abrirla dijo lo siguiente, tal como esta, después de una hora costaría arrancar el coche y si lo hace, lo hará con muchos humos...

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re:Montero 1997 le cuesta arrancar por las mañanas.
« Respuesta #11 en: Dom, 30 Octubre 2011, 20:20:58, pm »