collapse

Importante

Entra Ahora


Autor Tema: averia  (Leído 2024 veces)



Desconectado gutifernandez

  • Nuevo Usuario
  • Mensajes: 1
  • Karma: +0/-0
averia
« en: Dom, 24 Abril 2005, 19:25:45, pm »
hola.
tengo un problema en el coche un terrano2 2700,.y es que de vez en cuando me deja tirado..
 cuando voy a dar el contacto para arrancar me doy cuenta que me va a fallar,porque el testigo de los calentadores no enciende,y tengo que estar girando la llave hasta que se me enciende el testigo, y aun asi no siempreme arranca, ya que a veces es como si se descodificaria la llave y a esperar hasta que el coche quiera arrancar.
 ademas cuando arranca y estoy circulando con el, se para por tema de corriente, y en marcha tengo que estar dando al contacto hasta que yo veo que se me enciende el testigo de los calentadores,arrancandolo en velocidad.
 a ver si alguien podria darme una solucion,ya que en cuatro talleres que lo e llevado no me detectan nada ni metiendolo al ordenador.    gracias.,
                                                                                         
                                                                                                                                             un saludo ,alberto
 





Desconectado luiscantabria

  • Pistero
  • **
  • Mensajes: 138
  • Karma: +0/-0
    • Fotonatur Cantabria
Re: averia
« Respuesta #1 en: Lun, 25 Abril 2005, 08:16:37, am »
En el foro de terranos (foros.4x4.nu) recuerdo que a alguién le paso eso mismo, pero no recuerdo exactamente la solución al problema, me suena que si era de la llave o del bombín. Mira a ver si lo encuentras, si tienes problemas te lo busco yo.




Desconectado CamaroZ28

  • Nuevo Usuario
  • Mensajes: 19
  • Karma: +0/-0
Re: averia
« Respuesta #2 en: Lun, 25 Abril 2005, 17:21:01, pm »
Hola, fui yo el que tuve el problema y se soluciona de la manera más sencilla: Cambiando el cláusor de la llave de contacto y la llave de contacto del coche.

Por desgaste en su mecanismo interior no hace contacto y por ello el coche o se para repentinamente o no quiere ponerse en marcha.

Pide que te lo cambien y problema resuelto.

Saludos.
CamaroZ28.

Foro4x4.com | Tu Foro 4x4 Camper y Aventura

Re: averia
« Respuesta #2 en: Lun, 25 Abril 2005, 17:21:01, pm »